Preço apenas visível para revendedores
MARCA: DLINK
EAN: 790069443015
PART NUMBER: DGS-1250-52X
REF TECHPLAZA: M502990
PORTES DE ENVIO: Portugal Continental: €6 / Ilhas: €32
DISPONIBILIDADE: 2 a 4 dias úteis
Switch Dlink 52 PORTS Gestionable 48 Gigabit Ethernet 10 - 100 - 1000
Compre com toda a segurança na Tech Plaza. Já existimos desde 2006, temos instalações em Lisboa e fazemos entregas em 24h (caso tenhamos em stock) para Portugal e Espanha. Temos stock permanente de baterias, capas, bolsas, acessórios de mobilidade e informática e muito mais.
Switch Dlink 52 PORTS Gestionable 48 Gigabit Ethernet 10 - 100 - 1000
D-Link DGS-1250-52X. Tipo de switch: Gerido, Camada de switches: L3. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 48, Entrada de consola: RJ-45. Tabela de endereços MAC: 32000 entradas, Capacidade de routing/switching: 176 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... Montagem em prateleira
| Detalhes técnicos | |
| Altura da embalagem de envio | 38,4 cm |
| Largura da embalagem de envio | 47,8 cm |
| Comprimento da embalagem de envio | 58,5 cm |
| Peso líquido da caixa de envio | 18,3 kg |
| Quantidade por embalagem de envio | 5 unidade(s) |
| Peso bruto da palete (ar) | 382,7 kg |
| Os melhores preços de revenda e distribuição é na Tech Plaza | |
| Número de caixas por palete (ar) | 16 unidade(s) |
| Quantidade por palete (ar) | 80 unidade(s) |
| Comprimento da palete | 110 cm |
| Largura da palete | 120 cm |
| Altura da palete (ar) | 167,1 cm |
| Peso bruto da palete (mar) | 382,7 kg |
| Número de caixas por palete (mar) | 16 unidade(s) |
| Quantidade por palete (mar) | 80 unidade(s) |
| Altura da palete (mar) | 167,1 cm |
| Peso da embalagem de envio | 22,8 kg |
| Conectividade | |
| Número de portas ethernet Basic switching RJ-45 | 48 |
| Tipos de portas ethernet Basic switching RJ-45 | Gigabit Ethernet (10/100/1000) |
| Quantidade de módulos SFP instalados | 0 |
| Quantidade de módulos SFP+ instalados | 0 |
| Quantidade de ranhuras de módulos SFP+ | 4 |
| Entrada de consola | RJ-45 |
| Pesos e dimensões | |
| Largura | 440 mm |
| Profundidade | 210 mm |
| Altura | 44 mm |
| Peso | 3,01 kg |
| Gestão de energia | |
| Fonte de alimentação incluída | Sim |
| Voltagem de entrada AC | 100 - 240 V |
| Frequência de entrada AC | 50 - 60 Hz |
| Consumo de energia (máx) | 51,2 W |
| Condições ambientais | |
| Temperatura de funcionamento (T-T) | -5 - 50 °C |
| Limite de temperaturas (armazenamento) | -20 - 70 °C |
| Humidade relativa de funcionamento (H-H) | 0 - 95% |
| Humidade de não funcionamento | 0 - 95% |
| Dissipação de calor | 174,592 BTU/h |
| Protocolos | |
| Rede | |
| Normas de Comunicações | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Suporte 10G | Sim |
| Suporte Flow control | Sim |
| Agregação de links | Sim |
| Controlo de tempestade de difusão | Sim |
| Auto MDI/MDI-X | Sim |
| Protocolo spanning tree | Sim |
| Bloqueio de Head-of-Line (HOL) | Sim |
| Suporte VLAN | Sim |
| Funcionalidades de LAN virtual | Voice VLAN |
| Número de VLANs | 4094 |
| Transmissão de dados | |
| Tabela de endereços MAC | 32000 entradas |
| Capacidade de routing/switching | 176 Gbit/s |
| Taxa de encaminhamento | 130,95 Mpps |
| Rota estática | Sim |
| Número de rotas estáticas | 124 |
| Suporta pacotes jumbo | Sim |
| Pacotes jumbo | 12000 |
| Memória de pacote armazenada | 16 MB |
| Embalagem | |
| Comprimento da embalagem | 351 mm |
| Profundidade da embalagem | 565 mm |
| Altura da embalagem | 91 mm |
| Peso da embalagem | 4,28 kg |
| Segurança | |
| Funcionalidades DHCP | DHCP client, DHCP server, DHCP snooping |
| Lista de controlo de acesso (ACL) | Sim |
| Regras de lista de controlo de acessos | 768 |
| IGMP snooping | Sim |
| Codificação / segurança | EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS |
| Proteção contra loops | Sim |
| Vinculação de portas IP-MAC | Sim |
| Algoritmo de programação de fila | Weighted Round Robin (WRR) |
| Aprovação regulamentar | |
| Certificação | CB, UL, BSMI, CCC |
| Funcionalidades de gestão | |
| Tipo de switch | Gerido |
| Camada de switches | L3 |
| Suporte para Quality of Service (QoS) | Sim |
| Gestão web-based | Sim |
| Inspeção ARP | Sim |
| Configuração de Definições de Localização (DFL) | Sim |
| Relatório de eventos do sistema | Sim |
| Suporte MIB | RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620, |
| Conteúdo da embalagem | |
| Fibra ótica | |
| Tecnologia de cablagem ethernet de fibra | 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE?LX, 1000BASE?SX, 1000BASE?ZX |
| Bateria | |
| Outras características | |
| Design | |
| Montagem em prateleira | Sim |
| Cor do produto | Preto |
| Indicadores LED | Atividade, Ligação, Pó, Velocidade |
| Compatibilidade eletromagnética | CE A, VCCI A, FCC A, IC, BSMI |
| PoE | |
| Power over Ethernet (PoE) | Não |
| Desempenho | |
| Tipo de memória | DDR3-SDRAM |
| Capacidade de memória interna | 2048 MB |
| Tamanho da memória flash | 64 MB |
| Nível de ruído | 50,7 dB |
| MTBF | 589984,72 h |
| Características | |
| Dados logísticos | |
| Código de Sistema Harmonizado (HS) | 85176990 |
| Características fornecedor | |
| Características Multicast | |
| Apoio Multicast | Sim |
| Sustentabilidade | |
| Pegada de carbono | |