• 210101013 (chamada para rede fixa nacional)
  • Português
  • EUR
Homepage Techplaza
0 items no carrinho

Switch Switch Dlink 10 PORTS Gestionable 8 Gigabit Ethernet 10 - 100 - 100 Po

Switch Dlink 10 PORTS Gestionable 8 Gigabit Ethernet 10 - 100 - 100 Po

Preço apenas visível para revendedores

MARCA: DLINK

EAN: 790069432507

PART NUMBER: DGS-1210-10MP

REF TECHPLAZA: M502986

PORTES DE ENVIO: Portugal Continental: €6 / Ilhas: €32

DISPONIBILIDADE: 2 a 4 dias úteis

Quantidade

Switch Dlink 10 PORTS Gestionable 8 Gigabit Ethernet 10 - 100 - 100 Po

Sobre este artigo:

  • Switch gerido com suporte a camadas L2 e L3, permitindo gestão avançada e flexibilidade na rede.
  • 8 portas Gigabit Ethernet (10/100/1000 Mbps) para conexões rápidas e estáveis.
  • Suporte a Power over Ethernet (PoE), facilitando a alimentação de dispositivos como câmeras e telefones IP sem cabos adicionais.
  • Capacidade de switching de 20 Gbit/s, garantindo alto desempenho e baixa latência na transmissão de dados.
  • Compatível com múltiplas normas IEEE (802.1D, 802.1p, 802.1s, 802.1w, 802.3, 802.3ab, 802.3ad), assegurando interoperabilidade e segurança.


Compre com toda a segurança na Tech Plaza. Já existimos desde 2006, temos instalações em Lisboa e fazemos entregas em 24h (caso tenhamos em stock) para Portugal e Espanha. Temos stock permanente de baterias, capas, bolsas, acessórios de mobilidade e informática e muito mais.

Switch Dlink 10 PORTS Gestionable 8 Gigabit Ethernet 10 - 100 - 100 Po

D-Link DGS-1210-10MP. Tipo de switch: Gerido, Camada de switches: L2/L3. Tipos de portas ethernet Basic switching RJ-45: Gigabit Ethernet (10/100/1000), Número de portas ethernet Basic switching RJ-45: 8. Full duplex. Tabela de endereços MAC: 8000 entradas, Capacidade de routing/switching: 20 Gbit/s. Normas de Comunicações: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Power over Ethernet (PoE)

 Detalhes técnicos 
 Altura da embalagem de envio  34,9 cm 
 Largura da embalagem de envio  29,4 cm 
 Comprimento da embalagem de envio  41,6 cm 
 Peso líquido da caixa de envio  9,31 kg 
 Quantidade por embalagem de envio  3 unidade(s) 
 Peso bruto da palete (ar)  268,3 kg 
 Os melhores preços de revenda e distribuição é na Tech Plaza
 Número de caixas por palete (ar)  24 unidade(s) 
 Quantidade por palete (ar)  72 unidade(s) 
 Comprimento da palete  110 cm 
 Largura da palete  120 cm 
 Altura da palete (ar)  118,2 cm 
 Peso bruto da palete (mar)  430,6 kg 
 Número de caixas por palete (mar)  40 unidade(s) 
 Quantidade por palete (mar)  120 unidade(s) 
 Altura da palete (mar)  188 cm 
 Peso da embalagem de envio  10,1 kg 
 Conectividade 
 Número de portas ethernet Basic switching RJ-45  8 
 Tipos de portas ethernet Basic switching RJ-45  Gigabit Ethernet (10/100/1000) 
 Quantidade de módulos SFP instalados  0 
 Quantidade de módulos SFP+ instalados  0 
 Quantidade de ranhuras de módulos SFP  2 
 Conector de fibra óptica  SFP 
 Pesos e dimensões 
 Largura  330 mm 
 Profundidade  180 mm 
 Altura  44 mm 
 Peso  1,77 kg 
 Gestão de energia 
 Voltagem de entrada AC  100 - 240 V 
 Frequência de entrada AC  50 - 60 Hz 
 Consumo de energia (máx)  152,3 W 
 Condições ambientais 
 Temperatura de funcionamento (T-T)  -5 - 50 °C 
 Limite de temperaturas (armazenamento)  -20 - 70 °C 
 Humidade relativa de funcionamento (H-H)  0 - 95% 
 Humidade de não funcionamento  0 - 95% 
 Dissipação de calor  519,51 BTU/h 
 Protocolos 
 Rede 
 Normas de Comunicações  IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z 
 Suporte 10G  Não 
 Tecnologia de cablagem ethernet de cobre  10BASE-T, 100BASE-TX, 1000BASE-T 
 Tipos de cabos suportados  Cat5, Cat5e 
 Espelhamento de portas  Sim 
 Full duplex  Sim 
 Suporte Flow control  Sim 
 Agregação de links  Sim 
 Controlo de tempestade de difusão  Sim 
 Auto MDI/MDI-X  Sim 
 Protocolo spanning tree  Sim 
 Bloqueio de Head-of-Line (HOL)  Sim 
 Suporte VLAN  Sim 
 Número de VLANs  4094 
 Transmissão de dados 
 Tabela de endereços MAC  8000 entradas 
 Capacidade de routing/switching  20 Gbit/s 
 Taxa de encaminhamento  14,88 Mpps 
 Store-and-forward  Sim 
 Suporta pacotes jumbo  Sim 
 Pacotes jumbo  10000 
 Memória de pacote armazenada  4,1 MB 
 Embalagem 
 Comprimento da embalagem  319 mm 
 Profundidade da embalagem  400 mm 
 Altura da embalagem  91 mm 
 Peso da embalagem  3,1 kg 
 Segurança 
 Funcionalidades DHCP  DHCP server, DHCP client 
 Lista de controlo de acesso (ACL)  Sim 
 Regras de lista de controlo de acessos  768 
 IGMP snooping  Sim 
 Codificação / segurança  802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS 
 Proteção contra loops  Sim 
 Vinculação de portas IP-MAC  Sim 
 Aprovação regulamentar 
 Certificação  CE A, VCCI A, FCC A, BSMI, CCC 
 Funcionalidades de gestão 
 Tipo de switch  Gerido 
 Camada de switches  L2/L3 
 Suporte para Quality of Service (QoS)  Sim 
 Gestão web-based  Sim 
 Inspeção ARP  Sim 
 Relatório de eventos do sistema  Sim 
 Suporte MIB  RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620 
 Conteúdo da embalagem 
 Fibra ótica  
 Tecnologia de cablagem ethernet de fibra  100BASE-FX, 1000BASE-X 
 Bateria 
 Outras características 
 Design 
 Cor do produto  Preto 
 Indicadores LED  Atividade, Ligação, Pó, Velocidade 
 Segurança  CB, UL, BSMI, CCC 
 PoE 
 Power over Ethernet (PoE)  Sim 
 Número de portas Power over Ethernet plus (PoE+)  8 
 Orçamento Total Power over Ethernet (PoE)  130 W 
 Desempenho 
 Tipo de memória  DDR3-SDRAM 
 Capacidade de memória interna  128 MB 
 Tamanho da memória flash  32 MB 
 Nível de ruído  0 dB 
 Firmware actualizável  Sim 
 Comprimento máximo do cabo  100 m 
 MTBF  1274005 h 
 Características 
 Dados logísticos 
 Código de Sistema Harmonizado (HS)  85176990 
 Características fornecedor 
 Características Multicast 
 Apoio Multicast  Sim 
 Sustentabilidade 
 Pegada de carbono 

Produtos Relacionados com Switch Dlink 10 PORTS Gestionable 8 Gigabit Ethernet 10 - 100 - 100 Po

X

Login